Your address will show here +12 34 56 78

This topic contains 4 replies, has 2 voices, and was last updated by  Matevz Korosec 3 years, 5 months ago.

  • Author
    Posts
  • #33439

    Matevz Korosec

    hello again,

    I have a problem with image with in IE explorer. In Chrome there is Ok, even in home page is ok, but picture inserted in property page, tehre is problem.

    http://sch-property.com/properties/fundkova-22/
    try to open in Chrome and IE explorer.

    Is is possible to open picture like on your page, like pop up, not in new window….

  • #33440

    Matevz Korosec

    i would like to make these:

    http://wpestatetheme.org/properties/condo-240-w-98th-street/

    on my page. please help me.

    thanks

  • #33447

    Matevz Korosec

    Pretty photo problem

    sorry, but why images when you click on it dont opened in pretty photo way?

    I can not find any option, but in directory wpestate/images there is pretty photo folder?

  • #33529

    Anna
    Keymaster

    Hi Matevz,

    I couldn’t open the property to look at item 2 – so first let me help you solve item 1, then we’ll move to item 1.

    About – http://sch-property.com/properties/fundkova-22/

    page not found.

    To me it seems you modified in Admin – Permalinks the link structure from default to a custom form, BUT you don’t have HTACCESS in your WordPress install with the right permissions enabled. This is WordPress must if you want to change permalinks structure.

    This is not theme related, but I can send you our HTACCESS if you need it. This is the WordPress documentation about this http://codex.wordpress.org/Using_Permalinks

    If you need the htaccess from me, please send me an email at [email protected]

    Thank you
    Anna

  • #33537

    Matevz Korosec

    sorry, link is:

    http://sch-property.com/properties/fundkova-24/

    open in IE Explorer

You must be logged in to reply to this topic.